<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP - Dia Dia Progresso</title>
	<link rel="canonical" href="https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP - Dia Dia Progresso" />
	<meta property="og:description" content="Publica-se requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP (Secretária Municipal de Meio Ambiente) de Novo Progresso – PA, com o número de protocolo 1575/2021 no dia 09/12/2021 da propriedade FAZENDA VÔ FIORE – MARINO PEZZARICO – CPF: 286.731.231-00, situada: na..." />
	<meta property="og:url" content="https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/" />
	<meta property="og:site_name" content="Dia Dia Progresso" />
	<meta property="article:published_time" content="2021-12-14T18:13:40+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Edson Santos" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diadiaprogresso.com.br/jornal/#website","url":"https://diadiaprogresso.com.br/jornal/","name":"Dia Dia Progresso","description":"Dia Dia Progresso","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diadiaprogresso.com.br/jornal/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/#webpage","url":"https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/","name":"FAZENDA V\u00d4 FIORE \u2013 MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supress\u00e3o de Vegeta\u00e7\u00e3o Secund\u00e1ria em Est\u00e1gio de Regenera\u00e7\u00e3o junto a SEMMA/NP - Dia Dia Progresso","isPartOf":{"@id":"https://diadiaprogresso.com.br/jornal/#website"},"datePublished":"2021-12-14T18:13:40+00:00","dateModified":"2021-12-14T18:13:40+00:00","author":{"@id":"https://diadiaprogresso.com.br/jornal/#/schema/person/59d8ee3d404c82d314420d0ed3d26248"},"breadcrumb":{"@id":"https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/"]}]},{"@type":"BreadcrumbList","@id":"https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://diadiaprogresso.com.br/jornal/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://diadiaprogresso.com.br/jornal/blog/"},{"@type":"ListItem","position":3,"name":"FAZENDA V\u00d4 FIORE \u2013 MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supress\u00e3o de Vegeta\u00e7\u00e3o Secund\u00e1ria em Est\u00e1gio de Regenera\u00e7\u00e3o junto a SEMMA/NP"}]},{"@type":"Person","@id":"https://diadiaprogresso.com.br/jornal/#/schema/person/59d8ee3d404c82d314420d0ed3d26248","name":"Edson Santos","image":{"@type":"ImageObject","@id":"https://diadiaprogresso.com.br/jornal/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/1b18183ad24f3e0ea985394d3e6b8cb3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1b18183ad24f3e0ea985394d3e6b8cb3?s=96&d=mm&r=g","caption":"Edson Santos"},"sameAs":["https://diadiaprogresso.com.br/jornal/"],"url":"https://diadiaprogresso.com.br/jornal/author/edson-santos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Dia Dia Progresso &raquo;" href="https://diadiaprogresso.com.br/jornal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Dia Dia Progresso &raquo;" href="https://diadiaprogresso.com.br/jornal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Dia Dia Progresso &raquo; FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP" href="https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/feed/" />
<link rel="amphtml" href="https://diadiaprogresso.com.br/jornal/amp/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diadiaprogresso.com.br\/jornal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://diadiaprogresso.com.br/jornal/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-smart-lists-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/plugins/penci-smart-lists/assets/css/smart-lists.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/css/portfolio.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/css/recipe.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/css/review.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/style.css?ver=6.6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ms-main-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://diadiaprogresso.com.br/jornal/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css?ver=3.11.0' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/diadiaprogresso.com.br\/jornal\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2' id='layerslider-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diadiaprogresso.com.br/jornal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diadiaprogresso.com.br/jornal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://diadiaprogresso.com.br/jornal/?p=4585' />
<link rel="alternate" type="application/json+oembed" href="https://diadiaprogresso.com.br/jornal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diadiaprogresso.com.br/jornal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://diadiaprogresso.com.br/jornal/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://diadiaprogresso.com.br/jornal/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.0 - Responsive Touch Image Slider" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<link rel="pingback" href="https://diadiaprogresso.com.br/jornal/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/diadiaprogresso.com.br\/jornal\/wp-content\/uploads\/2017\/11\/cropped-cropped-Logo-diadiaprogresso.png"
    },
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/",
    "name": "Dia Dia Progresso",
    "description": "Dia Dia Progresso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Dia Dia Progresso",
    "alternateName": "Dia Dia Progresso",
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/diadiaprogresso.com.br\/jornal\/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "FAZENDA V\u00d4 FIORE \u2013 MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supress\u00e3o de Vegeta\u00e7\u00e3o Secund\u00e1ria em Est\u00e1gio de Regenera\u00e7\u00e3o junto a SEMMA\/NP",
    "description": "Publica-se requerimento de pedido de Projeto de Supress\u00e3o de Vegeta\u00e7\u00e3o Secund\u00e1ria em Est\u00e1gio de Regenera\u00e7\u00e3o junto a SEMMA\/NP (Secret\u00e1ria Municipal de Meio Ambiente) de Novo Progresso \u2013 PA, com o n\u00famero de protocolo 1575\/2021 no dia 09\/12\/2021 da propriedade FAZENDA V\u00d4 FIORE \u2013 MARINO PEZZARICO \u2013 CPF: 286.731.231-00, situada: na...",
    "datePublished": "2021-12-14",
    "datemodified": "2021-12-14",
    "mainEntityOfPage": "https:\/\/diadiaprogresso.com.br\/jornal\/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/diadiaprogresso.com.br\/jornal\/wp-content\/uploads\/2017\/11\/cropped-cropped-Logo-diadiaprogresso.png"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dia Dia Progresso",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/diadiaprogresso.com.br\/jornal\/wp-content\/uploads\/2017\/11\/cropped-cropped-Logo-diadiaprogresso.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-EdsonSantos",
        "name": "Edson Santos"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2018/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2018/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2018/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2018/01/favicon.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-4585 single-format-standard wp-custom-logo _masterslider _msp_version_3.5.0 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 penci-autoload-prev wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">24</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Novo Progresso</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	15 de dezembro de 2021</div>
			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="#" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s1" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
	
<div class="site-branding">
	
		<h2><a href="https://diadiaprogresso.com.br/jornal/" class="custom-logo-link" rel="home"><img width="1279" height="400" src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso.png" class="custom-logo" alt="Dia Dia Progresso" loading="lazy" srcset="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso.png 1279w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-300x94.png 300w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-1024x320.png 1024w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-768x240.png 768w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-960x300.png 960w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-585x183.png 585w" sizes="(max-width: 1279px) 100vw, 1279px" /></a></h2>
				</div><!-- .site-branding -->
	<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Home</a></li>
<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-4443"><a href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/" itemprop="url">Novo Progresso</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9 row-active" data-current="1" data-blockUid="penci_megamenu__51759" >
					<div id="penci_megamenu__51759block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/">Novo Progresso</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/" title="Aneel estima aumento de 21,04% na conta de energia elétrica em 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/">Aneel estima aumento de 21,04% na conta de energia elétrica em 2022</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/">Novo Progresso</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/mortos-em-acidente-com-caminhao-na-br-163-em-novo-progresso-sao-identificados/" title="Mortos em acidente com caminhão na BR-163 em Novo Progresso sao identificados"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/mortos-em-acidente-com-caminhao-na-br-163-em-novo-progresso-sao-identificados/">Mortos em acidente com caminhão na BR-163 em Novo Progresso sao identificados</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/">Novo Progresso</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/cleiton-de-freitas-oliveira-portador-do-cpf-sob-o-no-013-373-841-86-proprietario-do-sitio-progresso-torna-publico-que-requereu-junto-a-semma-npjunto-a/" title="Cleiton de Freitas Oliveira, portador do CPF sob o nº 013.373.841-86, proprietário do Sitio Progresso Torna publico  que requereu junto a semma NPjunto a,"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/cleiton-de-freitas-oliveira-portador-do-cpf-sob-o-no-013-373-841-86-proprietario-do-sitio-progresso-torna-publico-que-requereu-junto-a-semma-npjunto-a/">Cleiton de Freitas Oliveira, portador do CPF sob o nº 013.373.841-86, proprietário&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/">Novo Progresso</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/d915fc7d-6003-4c87-9f3b-37547659bee3-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/4554-2/" title="Carro pega fogo após bater em rotatória em Novo Progresso, PA"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/4554-2/">Carro pega fogo após bater em rotatória em Novo Progresso, PA</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/">Novo Progresso</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/timthumb-280x186.jpeg" data-delay="" href="https://diadiaprogresso.com.br/jornal/em-novo-progresso-centro-de-educacao-infantil-diethelm-birk-sera-reformado-e-ampliado/" title="Em Novo Progresso: Centro de Educação Infantil Diethelm Birk será reformado e ampliado"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/em-novo-progresso-centro-de-educacao-infantil-diethelm-birk-sera-reformado-e-ampliado/">Em Novo Progresso: Centro de Educação Infantil Diethelm Birk será reformado e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/">Novo Progresso</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/IMG-20211203-WA0074-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/comerciante-morto-com-tiro-na-cabeca-nesta-sexta-feira/" title="Comerciante morto com tiro na cabeca nesta sexta feira"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/comerciante-morto-com-tiro-na-cabeca-nesta-sexta-feira/">Comerciante morto com tiro na cabeca nesta sexta feira</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 de dezembro de 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__51759 = new penciBlock();penci_megamenu__51759.blockID="penci_megamenu__51759";penci_megamenu__51759.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__51759","paged":1,"unique_id":"penci_megamenu__51759","shortcode_id":"megamenu","cat_id":9,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__51759);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__51759block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__51759block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://diadiaprogresso.com.br/jornal/category/para/" itemprop="url">Pará</a></li>
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://diadiaprogresso.com.br/jornal/category/brasil/" itemprop="url">Brasil</a></li>
<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4445"><a href="https://diadiaprogresso.com.br/jornal/category/politica/" itemprop="url">Política</a></li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-container menu-item-3555"><a href="https://diadiaprogresso.com.br/jornal/category/regional/" itemprop="url">Regional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-14 row-active" data-current="1" data-blockUid="penci_megamenu__8406" >
					<div id="penci_megamenu__8406block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/regional/">Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/" title="FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/">FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/regional/">Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/" title="Aneel estima aumento de 21,04% na conta de energia elétrica em 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/">Aneel estima aumento de 21,04% na conta de energia elétrica em 2022</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/regional/">Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/pecuaria-boi-vaca-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/prazo-final-para-vacinacao-contra-febre-aftosa-no-para-vai-ate-quarta-feira-15/" title="Prazo final para vacinação contra febre aftosa no Pará vai até quarta-feira (15)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/prazo-final-para-vacinacao-contra-febre-aftosa-no-para-vai-ate-quarta-feira-15/">Prazo final para vacinação contra febre aftosa no Pará vai até quarta-feira&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/regional/">Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/Prisao-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/policia-civil-e-militar-de-ruropolis-prende-homem-que-ameacava-de-morte-a-ex-esposa/" title="POLÍCIA CIVIL E MILITAR DE RURÓPOLIS PRENDE HOMEM QUE AMEAÇAVA DE MORTE A EX- ESPOSA"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/policia-civil-e-militar-de-ruropolis-prende-homem-que-ameacava-de-morte-a-ex-esposa/">POLÍCIA CIVIL E MILITAR DE RURÓPOLIS PRENDE HOMEM QUE AMEAÇAVA DE MORTE&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/regional/">Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/IMG-20211130-WA0146-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/4508-2/" title=""></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/4508-2/"></a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://diadiaprogresso.com.br/jornal/category/regional/">Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/11/FHG-280x186.png" data-delay="" href="https://diadiaprogresso.com.br/jornal/marido-supostamente-traido-mata-ricardao-a-tiros-em-novo-progresso-pa/" title="Marido supostamente traído, mata “Ricardão” a tiros em Novo Progresso, PA"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://diadiaprogresso.com.br/jornal/marido-supostamente-traido-mata-ricardao-a-tiros-em-novo-progresso-pa/">Marido supostamente traído, mata “Ricardão” a tiros em Novo Progresso, PA</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 de novembro de 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__8406 = new penciBlock();penci_megamenu__8406.blockID="penci_megamenu__8406";penci_megamenu__8406.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__8406","paged":1,"unique_id":"penci_megamenu__8406","shortcode_id":"megamenu","cat_id":14,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__8406);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__8406block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__8406block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://diadiaprogresso.com.br/jornal/category/esporte/" itemprop="url">Esporte</a></li>
</ul>
</nav><!-- #site-navigation -->
	<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://diadiaprogresso.com.br/jornal/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Insira a palavra-chave ......" value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
        <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://diadiaprogresso.com.br/jornal/" class="custom-logo-link" rel="home"><img width="1279" height="400" src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso.png" class="custom-logo" alt="Dia Dia Progresso" loading="lazy" srcset="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso.png 1279w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-300x94.png 300w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-1024x320.png 1024w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-768x240.png 768w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-960x300.png 960w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-585x183.png 585w" sizes="(max-width: 1279px) 100vw, 1279px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://diadiaprogresso.com.br/jornal/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Insira a palavra-chave ......" value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus hide_featured_image" data-url="https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/" data-id="4585" data-title="">
											<article id="post-4585" class="penci-single-artcontent noloaddisqus post-4585 post type-post status-publish format-standard hentry category-politica category-regional category-sem-categoria penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<h1 class="entry-title penci-entry-title penci-title-">FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP</h1>
								<div class="entry-meta penci-entry-meta">
																	</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="4585" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=FAZENDA%20VÔ%20FIORE%20–%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supressão%20de%20Vegetação%20Secundária%20em%20Estágio%20de%20Regeneração%20junto%20a%20SEMMA/NP%20-%20https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;media=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fwp-content%2Fthemes%2Fpennews%2Fimages%2Fno-thumb.jpg&#038;description=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;title=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;name=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;title=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-reddit"></i></a><a class="penci-social-item stumbleupon" target="_blank" rel="noopener" title="" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;title=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-stumbleupon"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=FAZENDA%20VÔ%20FIORE%20–%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supressão%20de%20Vegetação%20Secundária%20em%20Estágio%20de%20Regeneração%20junto%20a%20SEMMA/NP&#038;BODY=https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/"><i class="fa fa-envelope"></i></a><a class="penci-social-item digg" target="_blank" rel="noopener" title="" href="https://www.digg.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F"><i class="fa fa-digg"></i></a><a class="penci-social-item vk" target="_blank" rel="noopener" title="" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F"><i class="fa fa-vk"></i></a><a class="penci-social-item line" target="_blank" rel="noopener" href="https://lineit.line.me/share/ui?url=https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/&text=FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP"><span><svg aria-hidden="true" data-prefix="fab" data-icon="line" class="svg-inline--fa fa-line fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M272.1 204.2v71.1c0 1.8-1.4 3.2-3.2 3.2h-11.4c-1.1 0-2.1-.6-2.6-1.3l-32.6-44v42.2c0 1.8-1.4 3.2-3.2 3.2h-11.4c-1.8 0-3.2-1.4-3.2-3.2v-71.1c0-1.8 1.4-3.2 3.2-3.2H219c1 0 2.1.5 2.6 1.4l32.6 44v-42.2c0-1.8 1.4-3.2 3.2-3.2h11.4c1.8-.1 3.3 1.4 3.3 3.1zm-82-3.2h-11.4c-1.8 0-3.2 1.4-3.2 3.2v71.1c0 1.8 1.4 3.2 3.2 3.2h11.4c1.8 0 3.2-1.4 3.2-3.2v-71.1c0-1.7-1.4-3.2-3.2-3.2zm-27.5 59.6h-31.1v-56.4c0-1.8-1.4-3.2-3.2-3.2h-11.4c-1.8 0-3.2 1.4-3.2 3.2v71.1c0 .9.3 1.6.9 2.2.6.5 1.3.9 2.2.9h45.7c1.8 0 3.2-1.4 3.2-3.2v-11.4c0-1.7-1.4-3.2-3.1-3.2zM332.1 201h-45.7c-1.7 0-3.2 1.4-3.2 3.2v71.1c0 1.7 1.4 3.2 3.2 3.2h45.7c1.8 0 3.2-1.4 3.2-3.2v-11.4c0-1.8-1.4-3.2-3.2-3.2H301v-12h31.1c1.8 0 3.2-1.4 3.2-3.2V234c0-1.8-1.4-3.2-3.2-3.2H301v-12h31.1c1.8 0 3.2-1.4 3.2-3.2v-11.4c-.1-1.7-1.5-3.2-3.2-3.2zM448 113.7V399c-.1 44.8-36.8 81.1-81.7 81H81c-44.8-.1-81.1-36.9-81-81.7V113c.1-44.8 36.9-81.1 81.7-81H367c44.8.1 81.1 36.8 81 81.7zm-61.6 122.6c0-73-73.2-132.4-163.1-132.4-89.9 0-163.1 59.4-163.1 132.4 0 65.4 58 120.2 136.4 130.6 19.1 4.1 16.9 11.1 12.6 36.8-.7 4.1-3.3 16.1 14.1 8.8 17.4-7.3 93.9-55.3 128.2-94.7 23.6-26 34.9-52.3 34.9-81.5z"></path></svg></span></a></span>							</header><!-- .entry-header -->
							<div class="penci-entry-content entry-content">
	<p>Publica-se requerimento de pedido de Projeto de Supressão de Vegetação Secundária em<br />
Estágio de Regeneração junto a SEMMA/NP (Secretária Municipal de Meio Ambiente) de<br />
Novo Progresso – PA, com o número de protocolo 1575/2021 no dia 09/12/2021 da propriedade<br />
FAZENDA VÔ FIORE – MARINO PEZZARICO – CPF: 286.731.231-00, situada: na<br />
Rodovia BR-163 Km-977,5 MD, município de Novo Progresso/Pará, CEP 68.193-000.</p>
<span class="cp-load-after-post"></span></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="4585" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=FAZENDA%20VÔ%20FIORE%20–%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supressão%20de%20Vegetação%20Secundária%20em%20Estágio%20de%20Regeneração%20junto%20a%20SEMMA/NP%20-%20https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;media=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fwp-content%2Fthemes%2Fpennews%2Fimages%2Fno-thumb.jpg&#038;description=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;title=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;name=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;title=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-reddit"></i></a><a class="penci-social-item stumbleupon" target="_blank" rel="noopener" title="" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F&#038;title=FAZENDA%20V%C3%94%20FIORE%20%E2%80%93%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supress%C3%A3o%20de%20Vegeta%C3%A7%C3%A3o%20Secund%C3%A1ria%20em%20Est%C3%A1gio%20de%20Regenera%C3%A7%C3%A3o%20junto%20a%20SEMMA%2FNP"><i class="fa fa-stumbleupon"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=FAZENDA%20VÔ%20FIORE%20–%20MARINO%20PEZZARICO%20Torna%20publico%20requerimento%20de%20pedido%20de%20Projeto%20de%20Supressão%20de%20Vegetação%20Secundária%20em%20Estágio%20de%20Regeneração%20junto%20a%20SEMMA/NP&#038;BODY=https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/"><i class="fa fa-envelope"></i></a><a class="penci-social-item digg" target="_blank" rel="noopener" title="" href="https://www.digg.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F"><i class="fa fa-digg"></i></a><a class="penci-social-item vk" target="_blank" rel="noopener" title="" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Ffazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np%2F"><i class="fa fa-vk"></i></a><a class="penci-social-item line" target="_blank" rel="noopener" href="https://lineit.line.me/share/ui?url=https://diadiaprogresso.com.br/jornal/fazenda-vo-fiore-marino-pezzarico-torna-publico-requerimento-de-pedido-de-projeto-de-supressao-de-vegetacao-secundaria-em-estagio-de-regeneracao-junto-a-semma-np/&text=FAZENDA VÔ FIORE – MARINO PEZZARICO Torna publico requerimento de pedido de Projeto de Supressão de Vegetação Secundária em Estágio de Regeneração junto a SEMMA/NP"><span><svg aria-hidden="true" data-prefix="fab" data-icon="line" class="svg-inline--fa fa-line fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M272.1 204.2v71.1c0 1.8-1.4 3.2-3.2 3.2h-11.4c-1.1 0-2.1-.6-2.6-1.3l-32.6-44v42.2c0 1.8-1.4 3.2-3.2 3.2h-11.4c-1.8 0-3.2-1.4-3.2-3.2v-71.1c0-1.8 1.4-3.2 3.2-3.2H219c1 0 2.1.5 2.6 1.4l32.6 44v-42.2c0-1.8 1.4-3.2 3.2-3.2h11.4c1.8-.1 3.3 1.4 3.3 3.1zm-82-3.2h-11.4c-1.8 0-3.2 1.4-3.2 3.2v71.1c0 1.8 1.4 3.2 3.2 3.2h11.4c1.8 0 3.2-1.4 3.2-3.2v-71.1c0-1.7-1.4-3.2-3.2-3.2zm-27.5 59.6h-31.1v-56.4c0-1.8-1.4-3.2-3.2-3.2h-11.4c-1.8 0-3.2 1.4-3.2 3.2v71.1c0 .9.3 1.6.9 2.2.6.5 1.3.9 2.2.9h45.7c1.8 0 3.2-1.4 3.2-3.2v-11.4c0-1.7-1.4-3.2-3.1-3.2zM332.1 201h-45.7c-1.7 0-3.2 1.4-3.2 3.2v71.1c0 1.7 1.4 3.2 3.2 3.2h45.7c1.8 0 3.2-1.4 3.2-3.2v-11.4c0-1.8-1.4-3.2-3.2-3.2H301v-12h31.1c1.8 0 3.2-1.4 3.2-3.2V234c0-1.8-1.4-3.2-3.2-3.2H301v-12h31.1c1.8 0 3.2-1.4 3.2-3.2v-11.4c-.1-1.7-1.5-3.2-3.2-3.2zM448 113.7V399c-.1 44.8-36.8 81.1-81.7 81H81c-44.8-.1-81.1-36.9-81-81.7V113c.1-44.8 36.9-81.1 81.7-81H367c44.8.1 81.1 36.8 81 81.7zm-61.6 122.6c0-73-73.2-132.4-163.1-132.4-89.9 0-163.1 59.4-163.1 132.4 0 65.4 58 120.2 136.4 130.6 19.1 4.1 16.9 11.1 12.6 36.8-.7 4.1-3.3 16.1 14.1 8.8 17.4-7.3 93.9-55.3 128.2-94.7 23.6-26 34.9-52.3 34.9-81.5z"></path></svg></span></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>notícia anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/">Aneel estima aumento de 21,04% na conta de energia elétrica em 2022</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Outras Notícias</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-1956 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-fitness tag-life-style tag-news penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/08/cars1-480x320.jpg" href="https://diadiaprogresso.com.br/jornal/meet-the-women-at-the-head-of-the-gym-revolution/"></a><h4 class="entry-title"><a href="https://diadiaprogresso.com.br/jornal/meet-the-women-at-the-head-of-the-gym-revolution/">Meet The Women At The Head of The Gym Revolution</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-05-21T07:14:36-03:00">21 de maio de 2017</time></div></div><div  class="item-related penci-imgtype-landscape post-1981 post type-post status-publish format-standard has-post-thumbnail hentry category-sem-categoria tag-life-style tag-news tag-update penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/08/cars1-480x320.jpg" href="https://diadiaprogresso.com.br/jornal/why-hasnt-a-woman-run-the-new-york-times-styles-section/"></a><h4 class="entry-title"><a href="https://diadiaprogresso.com.br/jornal/why-hasnt-a-woman-run-the-new-york-times-styles-section/">Why Hasn’t A Woman Run The New York Times Styles Section</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-06-27T19:14:36-03:00">27 de junho de 2017</time></div></div><div  class="item-related penci-imgtype-landscape post-1976 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-fitness tag-life-style tag-news penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/08/cars1-480x320.jpg" href="https://diadiaprogresso.com.br/jornal/woman-shares-transformation-a-year-after-taking-up-running/"></a><h4 class="entry-title"><a href="https://diadiaprogresso.com.br/jornal/woman-shares-transformation-a-year-after-taking-up-running/">Woman Shares Transformation A Year After Taking Up Running</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-06-20T07:14:36-03:00">20 de junho de 2017</time></div></div></div></div>				</div>

						<div id="penci-infinite-handle" data-offset="0" data-postidCurrent="4585" data-postidLoaded="4585" class="penci-single-loadmore">
		<span class="penci-three-bounce">
			<span class="one"></span>
			<span class="two"></span>
			<span class="three"></span>
		</span>
	</div>
				</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__67373703" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__67373703" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Últimas notícias</span></h3>								</div>
		<div id="penci_block_6__67373703block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/" title="Aneel estima aumento de 21,04% na conta de energia elétrica em 2022"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/" title=" Aneel estima aumento de 21,04% na conta de energia elétrica em 2022 ">Aneel estima aumento de 21,04% na conta de energia elétrica em 2022</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-12-13T17:20:15-03:00">13 de dezembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-12-13T17:20:15-03:00">13 de dezembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/pecuaria-boi-vaca-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/prazo-final-para-vacinacao-contra-febre-aftosa-no-para-vai-ate-quarta-feira-15/" title="Prazo final para vacinação contra febre aftosa no Pará vai até quarta-feira (15)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/prazo-final-para-vacinacao-contra-febre-aftosa-no-para-vai-ate-quarta-feira-15/" title=" Prazo final para vacinação contra febre aftosa no Pará vai até quarta-feira (15) ">Prazo final para vacinação contra febre aftosa no Pará vai até quarta-feira (15)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-12-13T16:31:10-03:00">13 de dezembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-12-13T16:31:10-03:00">13 de dezembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/prazo-final-para-vacinacao-contra-febre-aftosa-no-para-vai-ate-quarta-feira-15/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/mortos-em-acidente-com-caminhao-na-br-163-em-novo-progresso-sao-identificados/" title="Mortos em acidente com caminhão na BR-163 em Novo Progresso sao identificados"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/mortos-em-acidente-com-caminhao-na-br-163-em-novo-progresso-sao-identificados/" title=" Mortos em acidente com caminhão na BR-163 em Novo Progresso sao identificados ">Mortos em acidente com caminhão na BR-163 em Novo Progresso sao identificados</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-12-13T16:23:04-03:00">13 de dezembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-12-13T16:23:04-03:00">13 de dezembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/mortos-em-acidente-com-caminhao-na-br-163-em-novo-progresso-sao-identificados/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/file-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/viatura-da-pm-capotou-no-trecho-proximo-de-uma-curva-entre-itaituba-e-jacareacanga-policial-passa-bem/" title="Viatura da PM capotou no trecho próximo de uma curva entre Itaituba e Jacareacanga, policial passa bem"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/viatura-da-pm-capotou-no-trecho-proximo-de-uma-curva-entre-itaituba-e-jacareacanga-policial-passa-bem/" title=" Viatura da PM capotou no trecho próximo de uma curva entre Itaituba e Jacareacanga, policial passa bem ">Viatura da PM capotou no trecho próximo de uma curva entre Itaituba e Jacareacanga, policial passa bem</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-12-12T11:08:28-03:00">12 de dezembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-12-12T11:08:28-03:00">12 de dezembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/viatura-da-pm-capotou-no-trecho-proximo-de-uma-curva-entre-itaituba-e-jacareacanga-policial-passa-bem/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/cleiton-de-freitas-oliveira-portador-do-cpf-sob-o-no-013-373-841-86-proprietario-do-sitio-progresso-torna-publico-que-requereu-junto-a-semma-npjunto-a/" title="Cleiton de Freitas Oliveira, portador do CPF sob o nº 013.373.841-86, proprietário do Sitio Progresso Torna publico  que requereu junto a semma NPjunto a,"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/cleiton-de-freitas-oliveira-portador-do-cpf-sob-o-no-013-373-841-86-proprietario-do-sitio-progresso-torna-publico-que-requereu-junto-a-semma-npjunto-a/" title=" Cleiton de Freitas Oliveira, portador do CPF sob o nº 013.373.841-86, proprietário do Sitio Progresso Torna publico  que requereu junto a semma NPjunto a, ">Cleiton de Freitas Oliveira, portador do CPF sob o nº 013.373.841-86, proprietário do Sitio Progresso Torna publico que requereu junto...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-12-10T11:55:24-03:00">10 de dezembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-12-10T11:55:24-03:00">10 de dezembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/cleiton-de-freitas-oliveira-portador-do-cpf-sob-o-no-013-373-841-86-proprietario-do-sitio-progresso-torna-publico-que-requereu-junto-a-semma-npjunto-a/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__67373703 = new penciBlock();penci_block_6__67373703.blockID="penci_block_6__67373703";penci_block_6__67373703.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__67373703","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__67373703.content="";penciBlocksArray.push(penci_block_6__67373703);</script>	<div id="penci-banner_box--93256" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<img width="600" height="500" src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/05/pennews-banner1-compressor.jpg" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" srcset="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/05/pennews-banner1-compressor.jpg 600w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/05/pennews-banner1-compressor-300x250.jpg 300w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/05/pennews-banner1-compressor-480x400.jpg 480w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/05/pennews-banner1-compressor-585x488.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
		</div>
	</div>
<style>#penci-banner_box--93256 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--93256 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="penci_block_23__61843757" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__61843757" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Populares</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__61843757block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__61843757block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__61843757block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/07/tech1-480x320.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/" title="Apple MacBook Air Vs. Microsoft Surface Laptop"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Apple%20MacBook%20Air%20Vs.%20Microsoft%20Surface%20Laptop%20-%20https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F&#038;media=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fwp-content%2Fuploads%2F2017%2F07%2Ftech1.jpg&#038;description=Apple%20MacBook%20Air%20Vs.%20Microsoft%20Surface%20Laptop"><i class="fa fa-pinterest"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F&#038;name=Apple%20MacBook%20Air%20Vs.%20Microsoft%20Surface%20Laptop"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F&#038;title=Apple%20MacBook%20Air%20Vs.%20Microsoft%20Surface%20Laptop"><i class="fa fa-reddit"></i></a><a class="penci-social-item stumbleupon" target="_blank" rel="noopener" title="" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F&#038;title=Apple%20MacBook%20Air%20Vs.%20Microsoft%20Surface%20Laptop"><i class="fa fa-stumbleupon"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Apple%20MacBook%20Air%20Vs.%20Microsoft%20Surface%20Laptop&#038;BODY=https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/"><i class="fa fa-envelope"></i></a><a class="penci-social-item digg" target="_blank" rel="noopener" title="" href="https://www.digg.com/submit?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F"><i class="fa fa-digg"></i></a><a class="penci-social-item vk" target="_blank" rel="noopener" title="" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fdiadiaprogresso.com.br%2Fjornal%2Fhead-to-head-apple-macbook-air-vs-microsoft-surface-laptop%2F"><i class="fa fa-vk"></i></a><a class="penci-social-item line" target="_blank" rel="noopener" href="https://lineit.line.me/share/ui?url=https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/&text=Apple MacBook Air Vs. Microsoft Surface Laptop"><span><svg aria-hidden="true" data-prefix="fab" data-icon="line" class="svg-inline--fa fa-line fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M272.1 204.2v71.1c0 1.8-1.4 3.2-3.2 3.2h-11.4c-1.1 0-2.1-.6-2.6-1.3l-32.6-44v42.2c0 1.8-1.4 3.2-3.2 3.2h-11.4c-1.8 0-3.2-1.4-3.2-3.2v-71.1c0-1.8 1.4-3.2 3.2-3.2H219c1 0 2.1.5 2.6 1.4l32.6 44v-42.2c0-1.8 1.4-3.2 3.2-3.2h11.4c1.8-.1 3.3 1.4 3.3 3.1zm-82-3.2h-11.4c-1.8 0-3.2 1.4-3.2 3.2v71.1c0 1.8 1.4 3.2 3.2 3.2h11.4c1.8 0 3.2-1.4 3.2-3.2v-71.1c0-1.7-1.4-3.2-3.2-3.2zm-27.5 59.6h-31.1v-56.4c0-1.8-1.4-3.2-3.2-3.2h-11.4c-1.8 0-3.2 1.4-3.2 3.2v71.1c0 .9.3 1.6.9 2.2.6.5 1.3.9 2.2.9h45.7c1.8 0 3.2-1.4 3.2-3.2v-11.4c0-1.7-1.4-3.2-3.1-3.2zM332.1 201h-45.7c-1.7 0-3.2 1.4-3.2 3.2v71.1c0 1.7 1.4 3.2 3.2 3.2h45.7c1.8 0 3.2-1.4 3.2-3.2v-11.4c0-1.8-1.4-3.2-3.2-3.2H301v-12h31.1c1.8 0 3.2-1.4 3.2-3.2V234c0-1.8-1.4-3.2-3.2-3.2H301v-12h31.1c1.8 0 3.2-1.4 3.2-3.2v-11.4c-.1-1.7-1.5-3.2-3.2-3.2zM448 113.7V399c-.1 44.8-36.8 81.1-81.7 81H81c-44.8-.1-81.1-36.9-81-81.7V113c.1-44.8 36.9-81.1 81.7-81H367c44.8.1 81.1 36.8 81 81.7zm-61.6 122.6c0-73-73.2-132.4-163.1-132.4-89.9 0-163.1 59.4-163.1 132.4 0 65.4 58 120.2 136.4 130.6 19.1 4.1 16.9 11.1 12.6 36.8-.7 4.1-3.3 16.1 14.1 8.8 17.4-7.3 93.9-55.3 128.2-94.7 23.6-26 34.9-52.3 34.9-81.5z"></path></svg></span></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/" title=" Apple MacBook Air Vs. Microsoft Surface Laptop ">Apple MacBook Air Vs. Microsoft Surface Laptop</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-07-11T07:14:36-03:00">11 de julho de 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-07-11T07:14:36-03:00">11 de julho de 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/#comments"><i class="la la-comments"></i>3 </a></span></div><div class="penci-post-excerpt">Far far away, behind the word mountains, far from the countries Vokalia and...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/08/electricars-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/how-vr-like-immersive-experiences-can-be-produced-for-real/" title="How VR-Like Immersive Experiences Can Be Produced For Real"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/how-vr-like-immersive-experiences-can-be-produced-for-real/" title=" How VR-Like Immersive Experiences Can Be Produced For Real ">How VR-Like Immersive Experiences Can Be Produced For...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-04-24T07:14:36-03:00">24 de abril de 2017</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/07/tech1-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/these-fitness-tips-help-take-inches-off-your-waistline/" title="These Fitness Tips Help Take Inches off Your Waistline"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/these-fitness-tips-help-take-inches-off-your-waistline/" title=" These Fitness Tips Help Take Inches off Your Waistline ">These Fitness Tips Help Take Inches off Your...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-06-17T07:14:36-03:00">17 de junho de 2017</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/07/phone-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/joys-long-exposure-photography/" title="The Joys of Long Exposure Photography"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/joys-long-exposure-photography/" title=" The Joys of Long Exposure Photography ">The Joys of Long Exposure Photography</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-05-24T07:14:36-03:00">24 de maio de 2017</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/08/electricars-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/fit-couples-share-tips-working-together/" title="Fit Couples Share Tips On Working Out Together"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/fit-couples-share-tips-working-together/" title=" Fit Couples Share Tips On Working Out Together ">Fit Couples Share Tips On Working Out Together</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-05-30T07:14:36-03:00">30 de maio de 2017</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__61843757 = new penciBlock();penci_block_23__61843757.blockID="penci_block_23__61843757";penci_block_23__61843757.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__61843757","shortcode_id":"block_23","max_num_pages":27,"category_ids":"","taxonomy":""}';penci_block_23__61843757.content="";penciBlocksArray.push(penci_block_23__61843757);</script>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Dia Dia Progresso"/>
		<meta itemprop="description" content="Dia Dia Progresso"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Dia Dia Progresso"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="penci_block_11__10354" class="penci-block-vc penci-block_11 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__10354" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Entretenimento</span></h3>					</div>
	<div id="penci_block_11__10354block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/12/maite.png" data-delay="" href="https://diadiaprogresso.com.br/jornal/4541-2/" title=""></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/4541-2/" title="  "></a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-12-03T22:33:08-03:00">3 de dezembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-12-03T22:33:08-03:00">3 de dezembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/4541-2/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/07/phone-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/staples-has-discounted-the-ipad-mini-4-by-100/" title="Staples Has Discounted The iPad Mini 4 By $100"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/staples-has-discounted-the-ipad-mini-4-by-100/" title=" Staples Has Discounted The iPad Mini 4 By $100 ">Staples Has Discounted The iPad Mini 4 By $100</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-06-15T19:14:36-03:00">15 de junho de 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-06-15T19:14:36-03:00">15 de junho de 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/staples-has-discounted-the-ipad-mini-4-by-100/#comments"><i class="la la-comments"></i>1</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/07/style-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/boses-most-iconic-headphones-are-on-sale/" title="Bose&#8217;s Most Iconic Headphones Are On Flash Sale"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/boses-most-iconic-headphones-are-on-sale/" title=" Bose&#8217;s Most Iconic Headphones Are On Flash Sale ">Bose&#8217;s Most Iconic Headphones Are On Flash Sale</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-06-09T19:14:36-03:00">9 de junho de 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-06-09T19:14:36-03:00">9 de junho de 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/boses-most-iconic-headphones-are-on-sale/#comments"><i class="la la-comments"></i>3 </a></span></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__10354 = new penciBlock();penci_block_11__10354.blockID="penci_block_11__10354";penci_block_11__10354.atts_json = '{"build_query":"post_type:post|size:3|categories:16","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__10354","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__10354.content="";penciBlocksArray.push(penci_block_11__10354);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="penci_block_11__60721811" class="penci-block-vc penci-block_11 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__60721811" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Ciências</span></h3>					</div>
	<div id="penci_block_11__60721811block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2021/11/Bolsonaro-480x320.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/bolsonaro-diz-sentir-se-em-casa-em-filiacao-ao-pl-e-garante-ao-centrao-que-nenhum-partido-sera-esquecido/" title="Bolsonaro diz sentir-se “em casa” em filiação ao PL e garante ao “centrão” que “nenhum partido será esquecido”"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/bolsonaro-diz-sentir-se-em-casa-em-filiacao-ao-pl-e-garante-ao-centrao-que-nenhum-partido-sera-esquecido/" title=" Bolsonaro diz sentir-se “em casa” em filiação ao PL e garante ao “centrão” que “nenhum partido será esquecido” ">Bolsonaro diz sentir-se “em casa” em filiação ao PL e garante ao “centrão” que “nenhum partido será esquecido”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-11-30T20:56:30-03:00">30 de novembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-11-30T20:56:30-03:00">30 de novembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/bolsonaro-diz-sentir-se-em-casa-em-filiacao-ao-pl-e-garante-ao-centrao-que-nenhum-partido-sera-esquecido/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/08/electricars-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/now-more-than-ever-you-need-to-find-a-good-travel-agent/" title="Now, More Than Ever, You Need To Find A Good Travel Agent"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/now-more-than-ever-you-need-to-find-a-good-travel-agent/" title=" Now, More Than Ever, You Need To Find A Good Travel Agent ">Now, More Than Ever, You Need To Find A Good Travel Agent</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-06-21T19:14:36-03:00">21 de junho de 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-06-21T19:14:36-03:00">21 de junho de 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/now-more-than-ever-you-need-to-find-a-good-travel-agent/#comments"><i class="la la-comments"></i>3 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/08/electricars-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/why-millennials-have-a-complicated-relationship-with-travel/" title="Millennials Have A Complicated Relationship With Travel"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/why-millennials-have-a-complicated-relationship-with-travel/" title=" Millennials Have A Complicated Relationship With Travel ">Millennials Have A Complicated Relationship With Travel</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-06-06T19:14:36-03:00">6 de junho de 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-06-06T19:14:36-03:00">6 de junho de 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/why-millennials-have-a-complicated-relationship-with-travel/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__60721811 = new penciBlock();penci_block_11__60721811.blockID="penci_block_11__60721811";penci_block_11__60721811.atts_json = '{"build_query":"post_type:post|size:3|categories:6","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__60721811","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__60721811.content="";penciBlocksArray.push(penci_block_11__60721811);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="penci_block_11__97393489" class="penci-block-vc penci-block_11 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__97393489" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Tecnologia</span></h3>					</div>
	<div id="penci_block_11__97393489block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/" title="Aneel estima aumento de 21,04% na conta de energia elétrica em 2022"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/" title=" Aneel estima aumento de 21,04% na conta de energia elétrica em 2022 ">Aneel estima aumento de 21,04% na conta de energia elétrica em 2022</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/edson-santos/">Edson Santos</a></span><time class="entry-date published updated" datetime="2021-12-13T17:20:15-03:00">13 de dezembro de 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-12-13T17:20:15-03:00">13 de dezembro de 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/aneel-estima-aumento-de-2104-na-conta-de-energia-eletrica-em-2022/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/07/tech1-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/" title="Apple MacBook Air Vs. Microsoft Surface Laptop"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/" title=" Apple MacBook Air Vs. Microsoft Surface Laptop ">Apple MacBook Air Vs. Microsoft Surface Laptop</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-07-11T07:14:36-03:00">11 de julho de 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-07-11T07:14:36-03:00">11 de julho de 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/head-to-head-apple-macbook-air-vs-microsoft-surface-laptop/#comments"><i class="la la-comments"></i>3 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/07/phone-280x186.jpg" data-delay="" href="https://diadiaprogresso.com.br/jornal/just-two-surface-devices-may-have-caused-pulled-recommendation/" title="Just Two Surface Devices May Have Caused Pulled Recommendation"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diadiaprogresso.com.br/jornal/just-two-surface-devices-may-have-caused-pulled-recommendation/" title=" Just Two Surface Devices May Have Caused Pulled Recommendation ">Just Two Surface Devices May Have Caused Pulled Recommendation</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diadiaprogresso.com.br/jornal/author/diadiaprogresso/">DiaDiaProgresso</a></span><time class="entry-date published updated" datetime="2017-05-16T19:14:36-03:00">16 de maio de 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-05-16T19:14:36-03:00">16 de maio de 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diadiaprogresso.com.br/jornal/just-two-surface-devices-may-have-caused-pulled-recommendation/#comments"><i class="la la-comments"></i>2 </a></span></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__97393489 = new penciBlock();penci_block_11__97393489.blockID="penci_block_11__97393489";penci_block_11__97393489.atts_json = '{"build_query":"post_type:post|size:3|categories:18","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-5","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__97393489","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__97393489.content="";penciBlocksArray.push(penci_block_11__97393489);</script>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
						<div class="penci-footer-text-wrap ">O dia a dia de Novo Progresso e Região<div class="footer-email-wrap">Contato: <a href="mailto:edsonsantosnp@hotmail.com">edsonsantosnp@hotmail.com</a></div></div>					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2021 - diadiaprogresso.com.br/jornal. Todos os direitos reservados. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://diadiaprogresso.com.br/jornal/" class="custom-logo-link" rel="home"><img width="1279" height="400" src="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso.png" class="custom-logo" alt="Dia Dia Progresso" loading="lazy" srcset="https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso.png 1279w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-300x94.png 300w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-1024x320.png 1024w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-768x240.png 768w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-960x300.png 960w, https://diadiaprogresso.com.br/jornal/wp-content/uploads/2017/11/cropped-cropped-Logo-diadiaprogresso-585x183.png 585w" sizes="(max-width: 1279px) 100vw, 1279px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__pinterest" target="_blank" href="#" title="Pinterest" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-pinterest"></i><span class="social_title screen-reader-text">Pinterest</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://diadiaprogresso.com.br/jornal/category/novoprogresso/">Novo Progresso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://diadiaprogresso.com.br/jornal/category/para/">Pará</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://diadiaprogresso.com.br/jornal/category/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4445"><a href="https://diadiaprogresso.com.br/jornal/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3555"><a href="https://diadiaprogresso.com.br/jornal/category/regional/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://diadiaprogresso.com.br/jornal/category/esporte/">Esporte</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1639553394 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1639553394 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1639553394 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://diadiaprogresso.com.br/jornal/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/diadiaprogresso.com.br\/jornal\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","nonce":"ebbf54cb02","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"4585","ajaxUrl":"https:\/\/diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","nonce":"ebbf54cb02","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/js/script.lib.min.js?ver=6.6.1' id='penci-script-lib-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","nonce":"ebbf54cb02","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Veja mais","linkTextAll":"Menu","linkText":"Mais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/themes/pennews/js/script.min.js?ver=6.6.1' id='penci-js'></script>
<script type='text/javascript' id='penci-smart-lists-js-extra'>
/* <![CDATA[ */
var PENCISML = {"sml_next":"Next","sml_prev":"Prev"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-content/plugins/penci-smart-lists/assets/js/smart-lists.js?ver=1.0' id='penci-smart-lists-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diadiaprogresso.com.br/jornal/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
